En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés.
Mentions légales.
Vous êtes ici :   Accueil » Blog » Tous les billets
    Imprimer la page...

Blog - Tous les billets

 2 membres
Connectés : ( personne )
MAJ vers Mint Mate "ULYSSA"  -  par   Bouc

La nouvelle distribution MINT MATE 30.1 baptisée " ULYSSA  "est sortie ...en64 bit

ULYSSA_20_1.png

Pour votre MAJ soit par le biais du gestionnaire de MAJ soit en faisa&nt une installation complète

Sauvegarde de vos données recommandée....( IMPORTANT)

Notre site Linux :

https://www.linux-kunheim.fr/

Publié le 04/04/2021 21:37  - aucun commentaire - |     |
Bienvenue sur votre blog Guppy en v6  -  par   GuppY_Team
  • Vous voulez construire un site pour présenter vos passions, documenter un logiciel que vous utilisez, partager vos photos, parler de vous ou communiquer avec autrui ?
     
  • Vous avez envie d'un site complet, interactif, avec un livre d'or, un blog,  un forum,des nouvelles, un annuaire, une FAQ, une galerie... et la possibilité de l'afficher sur tous les supports?
     
  • Vous n'avez malheureusement aucune connaissance en HTML, PHP, mySQL?
     
  • Pour un site responsive sur tous les appareils, simplement avec la configuration mobile,

    c'est GuppY 6  qu'il vous faut pour votre site !!!

Liquid Slider

Liquid Slider est un Slider jQuery Responsive, ce qui sous entend créé dans le but de s’adapter à tous les terminaux et par conséquent aux différentes tailles d’écran.

Il présente des transitions CSS3, utilise "animate. css", la navigation dynamique par glisser-déplacer, et plus encore.

Puissant, facile à utiliser et rapide.

Il est entièrement réactif et totalement adaptable aux changements de largeur et d'orientation, utilisant des animations CSS3 modernes pour forcer l'acquisition matérielle sur les périphériques mobiles, vous n'aurez jamais à vous soucier des transitions lentes ou rapides.

GuppY 6.00.00

Nous avons le plaisir de vous présenter GuppY 6.00.00, la 112ème version de GuppY.

Pré-requis : PHP 5.6 minimum
 

Pour passer de la version 5.03.03 à la version 6.00.00, vous devez impérativement suivre la procédure de migration.

Tous nos remerciements à Saxbar, à Papinou sur le pont depuis un an pour GuppY 6, aux membres de la GuppY Team, à tous nos béta-testeurs.

Bonnes fêtes de fin d'année et prenez bien soin de vous !!!

Publié le 01/01/2021 21:28  - 1 commentaire - |     |
Linux  -  par Pierre

Si vous voulez découvrir LINUX et les  logiciels libres c'est par ici:

http://www.linux-kunheim.fr

Publié le 30/04/2015 00:00  - aucun commentaire - |     |